Где BIM › Данные › Сотрудники
Перед началом
Уровень образования и Размеры находятся в Настройках: профиль «Менеджер BIM».

Шаги
- Откройте Данные › Сотрудники и создайте, каждое со своим Название: Участки сотрудников, Дисциплины, Смены сотрудников, Местоположения сотрудников, Категории сотрудников, Специальности сотрудников и Тип расчёта зарплаты сотрудника.
- В Причина потерянного часа создайте причины непроизводительных часов (дождь, нехватка материала…).
- В Двухнедельные периоды создайте каждый период с Код, С и Дата до. Код может быть числом или текстом (например, 2026-01).
- В Настройки › Сотрудник › Уровень образования создайте уровни.
- В Настройки › СИЗ › Размеры создайте каждый размер с его Тип (рубашка, брюки, обувь, куртка…).
Совет
Участок и дисциплина задаются в бригаде; смена и местоположение — в бригаде и у сотрудника; категория, специальность и тип расчёта — у сотрудника. Все они копируются в строки отчёта при переводе в Загружено.
Двухнедельный период ищется по дате отчёта, а его код копируется в столбец Двухнедельный период строк.